炒股知識 | 股票形態 | 技術指標 | 炒股技巧 | 看盤經驗 | 美股港股 | 股指期權 | 專家股評 | 股市動態 | 書籍視頻 | 網站地圖
您的位置:首頁 > 技術指標 > 大智慧最簡單實用買賣指標公式

大智慧最簡單實用買賣指標公式

2018-01-21 22:25:41 作者:admin 點擊:

Var1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);Var2:=H

  Var1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);

  Var2:=HIGH-REF(HIGH,1);

  Var3:=REF(LOW,1)-LOW;

  Var4:=SUM(IF(Var2》0 AND Var2》Var3,Var2,0),25);

  Var5:=SUM(IF(Var3》0 AND Var3》Var2,Var3,0),25);

  Var6:=Var4*100/Var1;

  Var7:=Var5*100/Var1;

  Var8:=MA(ABS(Var7-Var6)/(Var7+Var6)*100,15);

  Var9:=(Var8+REF(Var8,15))/2;

  { 股旁網_大智慧股票指標公式}

  A:=(Var7》Var6 AND Var7》25 AND Var6《25);

  B:ZIG(3,5)*100,colorwhite;

  g:MA(B,2);

  D:CROSS(B,g)*1000,colorred;

  W:cross(g,B)*1000,colorblue;

  E:=REF(INDEXC,1);

  F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);

  Var10:=F AND F《8;

  Var11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  Var12:=SMA(Var11,3,1);

  Var13:=SMA(Var12,3,1);

  Var14:=Var13 AND Var13《20;

  A AND D AND Var10 AND Var14 ;

  DRAWTEXT(W=1000,1000,‘賣’ ),COLORWHITE ;

  DRAWTEXT(D=1000, 1000,‘買’),COLORWHITE ;

  

相關閱讀:

大智慧買賣參考源碼免費指標公式

大智慧買賣參考源碼免費指標公式(個股爆發啟動)趨勢線:SMA(EMA(((C+L) 2-LLV(L,21)) (HHV((H+C) 2,21)-LLV(L,21))*10

大智慧股票公式:買賣指標

大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知識網為您介紹大智慧股票公式。AA05:MA(C,5),linethick0;MM5:=(c-AA05) AA05*1

大智慧公式函數大全 大智慧分時買賣帶指標公式

外匯期權和外匯保證金交易的區別有哪... 油價跌勢不止 反觀OPEC是否打錯了如... 并非人人都看空油價 期權顯示年底油... KDJ指標買入技巧分析 利用KDJ指標買入技巧 投資者怎樣...

?

Powered by www.xisuik.icu

香港正版资料综合第一