炒股知識 | 股票形態 | 技術指標 | 炒股技巧 | 看盤經驗 | 美股港股 | 股指期權 | 專家股評 | 股市動態 | 書籍視頻 | 網站地圖
您的位置:首頁 > 炒股技巧 > 通達信洗盤結束選股指標公式

通達信洗盤結束選股指標公式

2018-01-21 17:03:23 作者:admin 點擊:

通達信洗盤結束選股指標公式AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9)) 5;GJTJ1:=100*(C-LLV(L,5))

  通達信洗盤結束選股指標公式AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  A1:=EMA(C,14);

  A1X:=(A1-REF(A1,1))/REF(A1,1)*100;

  CJ:=IF(A1X》=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),0);

  洗盤結束:BARSLASTCOUNT(CJ》0)=1;

  

相關閱讀:

成交量指標:巨量,洗盤,買點

因為明知主力是洗盤。 從上面的例子中,投資者不禁要質疑,巨量之后,股價出現了明顯下跌,止跌以后買入豈不更好,當然如此,但是誰能確定巨量之后股價一定會下跌,第三次...

股票技術指標:最常見的4種洗盤K線

所以通常就不愿意處于洗盤環節上浪費時間,所以選擇邊拉升邊打壓。通常主力每天采取盤中大幅振蕩的方式去嚇出膽小投資者,并且陰陽相間的K線組合形態,在進行高效洗盤的...

飛狐洗盤結束指標公式

股票知識網小編為您深入分析飛狐洗盤結束指標公式AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9)) 5;GJTJ1:=100*(C-

?

Powered by www.xisuik.icu

香港正版资料综合第一